EAPI 5: Extend slot-operator-deps with sub-slot support
authorZac Medico <zmedico@gentoo.org>
Thu, 16 Aug 2012 05:15:05 +0000 (22:15 -0700)
committerUlrich Müller <ulm@gentoo.org>
Thu, 13 Sep 2012 06:28:16 +0000 (08:28 +0200)
commitd4b2fa245918e4704e6cf660575cf2f45c922805
tree2b5d04ca2ca3f8659655249965be6bdff65971d8
parent3023cd7a32124e6fa5c11d0d1440fd78f73e8f94
EAPI 5: Extend slot-operator-deps with sub-slot support

See bug 424429.
dependencies.tex
eapi-differences.tex
ebuild-vars.tex